Alertes et Vulnérabilités

  • Palo Alto - CVE-2024-3400

    Une injection de commande dans la fonctionnalité GlobalProtect de PAN-OS permet à un attaquant non authentifié, en envoyant des requêtes spécifiquement forgées, d’exécuter du code arbitraire avec les privilèges root.

Afficher uniquement les alertes
Correctif existant
Faille activement exploitée
Contournement existant
Flux RSS des alertes et vulnérabilités cyberveille
Date Trier par ordre croissant AlerteVulnérabilitésScore CVSSFaille exploitéeCorrectifContournement
03/04/2024 VMware - CVE-2024-22248
7.1
Non Oui Non
03/04/2024 VMware - CVE-2024-22246
7.4
Non Oui Non
03/04/2024 Google Chrome - CVE-2024-3159
8.8
Non Oui Non
03/04/2024 DELL - CVE-2024-25959
7.9
Non Oui Non
03/04/2024 Cisco - CVE-2024-20271
8.6
Non Oui Non
02/04/2024 ! liblzma - CVE-2024-3094
10
Non Non Non
02/04/2024 Google Chrome - CVE-2024-2885
8.8
Non Oui Non
02/04/2024 Cisco - CVE-2024-20259
8.6
Non Oui Non
02/04/2024 BitDefender - CVE-2023-6154
7.8
Non Oui Non
02/04/2024 WordPress Essential Addons for Elementor - CVE-2024-3018
8.8
Non Oui Non
02/04/2024 Santesoft PACS - CVE-2024-1863
9.8
Non Oui Non
29/03/2024 Dell - CVE-2024-25962
8.3
Non Oui Non
29/03/2024 Cisco - CVE-2024-20308
8.6
Non Oui Oui
29/03/2024 WordPress Pods - CVE-2023-6999
8.8
Non Oui Non
29/03/2024 TP-Link - CVE-2023-6437
9.8
Non Oui Non
29/03/2024 SysAid - CVE-2024-27775
7.2
Non Oui Non
29/03/2024 Linux - CVE-2024-1086
7.8
Non Oui Non
29/03/2024 Google Chrome - CVE-2024-2883
8.8
Non Oui Non
28/03/2024 Tenable Nessus - CVE-2024-2390
7.8
Non Oui Non
28/03/2024 Synology - CVE-2024-29241
9.9
Non Oui Non