Microsoft a corrigé un patch défectueux sur Windows 7 et Server 2008 R2

Microsoft a publié un correctif de la vulnérabilité référencée CVE-2018-1038. Cette vulnérabilité provient d'un patch destiné à corriger la vulnérabilité Meltdown. Le patch a été publié dans le "Patch Tuesday" de Microsoft de janvier. L'exploitation de la vulnérabilité permettrait à un attaquant authentifié d'installer des programmes, d'accéder à des données stockées ou de créer de nouveaux comptes avec des droits d'utilisateur sur les machines dont le système d'exploitation est Windows 7 ou Server 2008 R2.